1. Этот сайт использует файлы cookie. Продолжая пользоваться данным сайтом, Вы соглашаетесь на использование нами Ваших файлов cookie. Узнать больше.

Fuji X100F не меняется ISO

Тема в разделе "Вопросы покупки, сервиса и проката фототехники", создана пользователем Sonny68, 5 сен 2019.

  1. Sonny68

    Sonny68 Старейшина

    Регистрация:
    24 апр 2014
    Сообщения:
    125
    Медиа:
    4
    Симпатии:
    524
    Коллеги, на Fuji X100F залипло ISO на 12800. На попытку изменить iso диском на корпусе или с помощью АВТО не реагирует. Кто сталкивался с такой проблемой?
     
  2. Velesich

    Velesich Старейшина

    Регистрация:
    28 авг 2015
    Сообщения:
    4.684
    Медиа:
    21
    Симпатии:
    3.010
    Адрес:
    Томск
    Крышку с объектива снимали? :)
     
  3. Sonny68

    Sonny68 Старейшина

    Регистрация:
    24 апр 2014
    Сообщения:
    125
    Медиа:
    4
    Симпатии:
    524
    Точно! Спасибо, коллега! Удивительно, что на всем форуме вы единственный, кто догадался о причине проблемы. Респект вам за компетенцию и владение темой.
     
  4. swlad

    swlad Модератор
    Команда форума

    Регистрация:
    9 янв 2016
    Сообщения:
    2.433
    Медиа:
    262
    Симпатии:
    3.647
    Пипец... Скоро людям придется объяснять, почему не снимает выключенный фотоаппарат...
     
  5. Sonny68

    Sonny68 Старейшина

    Регистрация:
    24 апр 2014
    Сообщения:
    125
    Медиа:
    4
    Симпатии:
    524
    Я отношусь к той большей части населения, которая по мнению британских ученых, безнадежно тупеет. Признателен присутствующим здесь коллегам за безвозмездную помощь и снисхождение.
     

Поделиться этой страницей